Security Bulletin: Multiple security vulnerabilities have been fixed in IBM Security Identity Manager Virtual Appliance

<p> IBM Security Identity Manager Virtual Appliance (ISIM VA) has addressed the following vulnerabilities </p>
<p>Affected product(s) and affected version(s):</p>
<table border="1">
<tbody>
<tr>
<td>Affected Product(s)</td>
<td>Version(s)</td>
</tr>
<tr>
<td>ISIM VA</td>
<td>7.0.2</td>
</tr>
<tr>
<td>ISIM VA</td>
<td>7.0.1</td>
</tr>
</tbody>
</table>
</p>
<p> Refer to the following reference URLs for remediation and additional vulnerability details: &nbsp;
Source Bulletin: </p>
<p>The post appeared first on .</p>