Security Bulletin: Vulnerabilities in IBM Java SDK affect IBM WebSphere Cast Iron Solution & App Connect Professional

<p> Vulnerabilities in IBM® SDK Java<img src="https://s.w.org/images/core/emoji/13.0.0/72x72/2122.png" alt="™" class="wp-smiley" style="height: 1em; max-height: 1em;" /> Technology Edition, used by IBM WebSphere Cast Iron Solution &#038; App Connect Professional These issues were disclosed as part of the IBM Java SDK updates in Jan 2020. IBM WebSphere Cast Iron Solution &#038; App Connect Professional has addressed the applicable CVEs </p>
<p>Affected product(s) and affected version(s):</p>
<p>WebSphere Cast Iron v 7.5.0.0, 7.5.0.1, 7.5.1.0</p>
<p>WebSphere Cast Iron v 7.0.0.0, 7.0.0.1,  7.0.0.2</p>
<p>App Connect Professional  v 7.5.2.0</p>
<p>App Connect Professional  v 7.5.3.0</p>
<p>App Connect Professional  v 7.5.4.0</p>
<p></p>
<p></p>
</p>
<p> Refer to the following reference URLs for remediation and additional vulnerability details: &nbsp;
Source Bulletin: </p>
<p>The post appeared first on .</p>
[fixed][/fixed]
[/not-available]